<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="viewport" content="initial-scale=1.0,user-scalable=no,maximum-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="HandheldFriendly" content="True">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    <title>Amigoe Nieuws</title>
	
    
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>

	<!--<script type="text/javascript" src=""></script>-->
    
    <!-- Bootstrap -->
    <link href="http://amigoe.com/css/bootstrap.min.css" rel="stylesheet">
    <script type="text/javascript" src="http://amigoe.com/js/bootstrap.min.js"></script>
    <link href="http://amigoe.com/style.css" rel="stylesheet">
    <link rel="icon" type="image/x-icon" href="http://amigoe.com/favicon.ico" />
    
    <link rel="stylesheet" type="text/css" media="all" href="http://amigoe.com/css/demo.css" />
    <link rel="stylesheet" type="text/css" media="all" href="http://amigoe.com/css/color-theme.css" />
    <link rel="stylesheet" type="text/css" media="all" href="http://amigoe.com/css/webslidemenu.css" />
    <script type="text/javascript" language="javascript" src="http://amigoe.com/js/webslidemenu.js"></script>
    <link rel="stylesheet" href="http://amigoe.com/font-awesome/css/font-awesome.min.css" />
    
    <!-- Latest compiled and minified CSS -->
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-select/1.11.0/css/bootstrap-select.min.css">
	
	<!-- Latest compiled and minified JavaScript -->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-select/1.11.0/js/bootstrap-select.min.js"></script>
	
	<!-- (Optional) Latest compiled and minified JavaScript translation files -->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-select/1.11.0/js/i18n/defaults-*.min.js"></script>

    
<script src="https://use.fontawesome.com/5b73576c36.js"></script>


	<!-- RS5.0 Main Stylesheet -->
	<link rel="stylesheet" type="text/css" href="http://amigoe.com/revslider-standalone/revslider/public/assets/css/settings.css">
	
	<link rel="stylesheet" href="http://amigoe.com/css/smoothproducts.css">
	 
	<!-- RS5.0 Layers and Navigation Styles -->
	<link rel="stylesheet" type="text/css" href="http://amigoe.com/revslider-standalone/revslider/public/assets/css/layers.css">
	<link rel="stylesheet" type="text/css" href="http://amigoe.com/revslider-standalone/revslider/public/assets/css/navigation.css">	
	
	<!-- Include contact form embed library -->
	
	<!-- Add CSS and JS libraries to html header -->
		 
	<!-- RS5.0 Core JS Files -->
        <link rel="stylesheet" type="text/css" media="all" href="http://amigoe.com/revslider-standalone/revslider/public/assets/css/settings.css"/>
        <script type="text/javascript" src="http://amigoe.com/revslider-standalone/assets/js/includes/jquery/jquery.js"></script>
        <script type="text/javascript" src="http://amigoe.com/revslider-standalone/revslider/public/assets/js/jquery.themepunch.tools.min.js"></script>
        <script type="text/javascript" src="http://amigoe.com/revslider-standalone/revslider/public/assets/js/jquery.themepunch.revolution.min.js"></script>
        <script type="text/javascript" id="revslider_script" src="http://amigoe.com/revslider-standalone/assets/js/revslider.js"></script>
		<script type="text/javascript">
			function leftSideYes()
			{
				// Left side user information. (JA)
			
				
			//$('#First_Name').hide();
			//$('#Last_Name').hide();
			//$('#DOB').hide();
			//$('#Password').hide();
			//$('#repeat_password').hide();
				$('#Delivery_Address').hide();
				$('#Place').hide();
				$('#Country').hide();
				$('#Mobile_Number').hide();
				$('#Telephone_Number').hide();
				$('#Work_Number').hide();
				$('#Id_Number').hide();
				$('#payment_type_bank_transfer').hide();
				$('#payment_type_cash').hide();
				$('#ptbt_span').hide();
				$('#ptc_span').hide();
            //  $('#Subscription_Online_Number').hide();
			//	$('label[for="First_Name"]').hide();
			//	$('label[for="Last_Name"]').hide();
			    $('label[for="payment_type_bank_transfer"]').hide();
				$('label[for="payment_type_cash"]').hide();
				$('label[for="Delivery_Address"]').hide();
				$('label[for="Mobile_Number"]').hide();
				$('label[for="Telephone_Number"]').hide();
				$('label[for="Work_Number"]').hide();
				$('label[for="Id_Number"]').hide();
				$('label[for="Place"]').hide();
				$('label[for="Country"]').hide();
				//$('label[for="Subscription_Online_Number"]').hide();
			
			// Right side user information.
				$(".abo-option-existing").children().show();
				$(".abo-option-existing").children().prop( "disabled", false );
				$(".abo_option").children().hide();	
				$(".abo_option").children().prop( "disabled", true );
				
				$(".toggleno").hide();
				$(".toggleyes").show();				
 			
			/*	$('#Time_Radio').hide();
				$('#End_Date').hide();
				$('#amigoeexpress').hide();
				$('.contract_duration').hide(); */
			//	$('#reset_link').show();
			}
			
			
			function leftSideNo()
			{
				// Left side user information. (NEE)
				
				$('#First_Name').show();
				$('#Last_Name').show();
				$('#DOB').show();
				//$('#Password').show();
				$('#repeat_password').show();
				$('#Delivery_Address').show();
				$('#Place').show();
				$('#Country').show();
				$('#Mobile_Number').show();
				$('#Telephone_Number').show();
				$('#Work_Number').show();
				$('#Id_Number').show();
				$('#payment_type_bank_transfer').show();
				$('#payment_type_cash').show();
				$('#ptbt_span').show();
				$('#ptc_span').show();
				//$('#Subscription_Online_Number').show();
				//$('#payment_type').show();
				$('label[for="First_Name"]').show();
				$('label[for="Last_Name"]').show();
				//$('label[for="Password"]').show();
				$('label[for="payment_type_bank_transfer"]').show();
				$('label[for="payment_type_cash"]').show();
				$('label[for="repeat_password"]').show();
				$('label[for="Delivery_Address"]').show();
				$('label[for="Mobile_Number"]').show();
				$('label[for="Telephone_Number"]').show();
				$('label[for="Work_Number"]').show();
				$('label[for="Id_Number"]').show();
				$('label[for="Place"]').show();
				$('label[for="Country"]').show();
				//$('label[for="Subscription_Online_Number"]').show();
				
				//Right side user information
				/* 
				$('#Time_Radio').show();
				$('#End_Date').show();
					press').show(); 
				*/
				$(".abo-option-existing").children().hide();
				$(".abo-option-existing").children().prop( "disable", true );
				$(".abo_option").children().show();
				$(".abo_option").children().prop( "disabled", false );
				
				$(".toggleno").show();				
				$(".toggleyes").hide();
				
			//	$('#reset_link').hide();
			//	$("#reset_link").prop("href", "#");	
			}
		</script>
		<script>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</script>
  <script>
  	$(document).ready(function(){
	  
	  //chiusura al click sulla parte scura
	  $("#hover").click(function(){
			$(this).fadeOut();
	    $("#popup").fadeOut();
		});
	  
	  //chiusura al click sul pulsante
	  $("#close").click(function(){
			$("#hover").fadeOut();
			$("#popup").fadeOut();
		});
	  
	});
  
  </script>
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69740524-2', 'auto');
  ga('send', 'pageview');

</script>
  </head>
  
  <body>
  
  <div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

  <script>
	$(document).ready(function(){
		var $_GET = {};
		document.location.search.replace(/\??(?:([^=]+)=([^&]*)&?)/g, function () {
			function decode(s) {
				return decodeURIComponent(s.split("+").join(" "));
			}
			$_GET[decode(arguments[1])] = decode(arguments[2]);
			
		});
	
		
		if($_GET['Newspaper'] != undefined ){
			$("#Newspaper_Name").val($_GET['Newspaper']).change();
		}

	
		$('#State').click(function(){
			$('input[name=State]').val('Active'); 
		});
		
	/*	$('#signup_form').on('submit', function(e) {
			//alert($('#Terms_Conditions').prop('checked'));
			if($('#Terms_Conditions').prop('checked') == false)
			{
				alert('Must term and conditions.');
				e.preventDefault();
				location.reload();
			}
		});		
		
		$('#signup_form').validate({ // initialize the plugin
			rules: {
				Email_Address: {
					required: true,
					email: true
				},
				Password: {
					required: true,
					minlength: 5
				}
			},
			submitHandler: function (form) { // for demo
				alert('valid form submitted'); // for demo
				return false; // for demo
			}
		});
		*/
		
		//radio button already_yes/no
		$('#member_already_yes').click(function(){
			localStorage.setItem('show', 'yes'); //store state in localStorage
			leftSideYes();
		});
		
		$('#member_already_no').click(function(){
			localStorage.setItem('show', 'no'); //store state in localStorage
			leftSideNo();
		});	
		
		
		$('#reset_link').click( function(){
			//$("#reset_link").prop("href", "http://amigoe.com/abonneren");	
			$.post("http://amigoe.com/retrieve/account",{params: account}, function (response) {
				//notify admin of response.
				//location.reload();
				alert(response);
			});
		});
	/*	
		$('#login_form').on('submit', function(e) {
			//alert($('#Terms_Conditions').prop('checked'));
			//window.alert($('#exampleInputEmail1').val());		
			if($('#Email_Address').val() == '' || $('#Password').val() == '')
			{
				'alert("no email or password provided");
				e.preventDefault();
				location.reload();
			}
		});		
	*/	

		$('#d').click(function(){
			var checked = !$(this).data('checked');
			$('.chkbox').prop('checked', checked);
			$(this).val(checked ? 'uncheck all' : 'check all' )
			$(this).data('checked', checked);
		});
		
		$('#DeleteSelected').on('click', function() {
			var selected = $("input[name='user_delete_checkbox[]'");
			var x = 0;
			var len = selected.length; 
			var tobedelete = [];
			//alert(len);
			if(len > 0)
			{
				for(x = 0; x < selected.length;x++)
				{
					if(selected[x].checked == true)
					{
						//alert(selected[x].value);
						tobedelete.push(selected[x].value);
					}
				}
				
				response = confirm("delete users " + tobedelete + "?");
				if (response == true)
				{
					 $.post("http://amigoe.com/dashboardedit/del/",{params: tobedelete}, function (time) {
						//notify admin of response.
						  location.reload();
						  alert(time);
						});
				}
			}
			else
			{
				alert("No users selected.")
			}
		});
	 
		$('#inout').click(function()
		{
			if($(this).text() == 'Logout')
			{
				$(this).attr('href', 'http://mediadev.co/amigoe/');
				//$(this).attr('href', '');
			}
			else
			{
				$(this).attr('href', 'http://mediadev.co/amigoe/login');
				//$(this).attr('href', 'login');
			}	
		});
		
		var show = localStorage.getItem('show');
		if(show === 'yes'){
			leftSideYes();
		}
		else{
			leftSideNo();
		}
		
	//	var currency_input = 155;
	//	var currency_from = "USD"; // currency codes : http://en.wikipedia.org/wiki/ISO_4217
	//	var currency_to = "INR";

	  //var yql_base_url = "https://query.yahooapis.com/v1/public/yql";
	  //var yql_query = 'select%20*%20from%20yahoo.finance.xchange%20where%20pair%20in%20("'+currency_from+currency_to+'")';
	  //var yql_query_url = yql_base_url + "?q=" + yql_query + "&format=json&env=store%3A%2F%2Fdatatables.org%2Falltableswithkeys";

	  //var op_data =0;

	  //$.get( yql_query_url, function( data ) {
	  //op_data = data.query.results.rate.Rate;
	  //alert(op_data);
	  //});
		
	  // $.post("http://amigoe.com/",{params: tobedelete}, function (time) {
	  //notify admin of response.
	  //location.reload();
	  //alert(time);
	//});		
	});
  </script>
  

  <div id="hover"></div><div class="container"><div id="popup" class="row col-md-6"><div id="close">X</div><div style="text-align:center"><img class="logoforwhite" align="middle" src="http://mediadev.co/amigoe/images/Amigoe-LogoBlue-500.png" /></div><h2>Welkom op de nieuwe Amigoe.com!</h2><p>De nieuwe website is een maand lang gratis. U kunt nu de krant in zijn geheel, als flipbook, lezen. Voor instructies kunt u klikken op de button "Bekijk een demo" op de homepage en op het vraagteken bovenaan het flipbook-gedeelte van de site.<br /><br />We werken nog aan een aantal faciliteiten en deze zullen zo spoedig mogelijk toegevoegd worden.<br /><br />Voor al uw vragen kunt u terecht bij <a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#119;&#101;&#98;&#64;&#97;&#109;&#105;&#103;&#111;&#101;&#46;&#99;&#111;&#109;">&#119;&#101;&#98;&#64;&#97;&#109;&#105;&#103;&#111;&#101;&#46;&#99;&#111;&#109;</a>.</p><h5>Voor abonnees van Amigoe Online buiten Aruba, Bonaire & Cura&ccedil;ao</h5><p>We hebben u een email gestuurd. Als u deze niet ontvangen heeft, kunt u contact opnemen met <a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#119;&#101;&#98;&#64;&#97;&#109;&#105;&#103;&#111;&#101;&#46;&#99;&#111;&#109;">&#119;&#101;&#98;&#64;&#97;&#109;&#105;&#103;&#111;&#101;&#46;&#99;&#111;&#109;</a>.</p></p></div></div>  <div class="wsmenucontainer clearfix">
<div class="overlapblackbg"></div>
  

  
  
  <div class="header">
    <div class="wrapper clearfix">
    	
        <a id="wsnavtoggle" class="animated-arrow"><span></span><small class="menutext" style="color:white;left:50px;position:absolute;font-size:14px;bottom:5px;">Menu</small></a>
        <span class="callusicon" ><a href="http://amigoe.com/kranten" class="btn btn-header">Lees de Amigoe   &nbsp;<i class="fa fa-sign-in" aria-hidden="true"></i></a><!--<span class="fa fa-phone"></span>--></span> 
    
      <div class="logo clearfix"><a href="http://amigoe.com/" title="Responsive Slide Menus"><img src="http://amigoe.com/images/Amigoe-Logo-500.png" alt="" /></a></div>
    </div>
    
    <!--Main Menu HTML Code-->
    <nav class="wsmenu clearfix">
      <ul class="mobile-sub wsmenu-list clearfix">
      <li><div class="logoforwhite"><img src="http://amigoe.com/images/Amigoe-LogoBlue-500.png" alt="" /> </div>
      <div class="logofordark"><img src="http://amigoe.com/images/Amigoe-LogoBlue-500.png" alt="" /> </div>
      <div class="leesdeamigoe"><center><a href="http://amigoe.com/kranten" class="btn btn-sm bluebutton">Lees de Amigoe</a></center></div></li>
        <li class="active"><a href="http://amigoe.com/"><i class="fa fa-home"></i><span class="hometext">&nbsp;&nbsp;Home</span></a></li>
        <li class=""><a href="http://amigoe.com/abonneren"><i class="fa fa-user-plus" aria-hidden="true"></i>&nbsp;&nbsp;Abonneren <span class="arrow"></span></a>
        <!-- 
          <ul class="wsmenu-submenu">
          	<li><a href=""><i class="fa fa-angle-right"></i>Amigoe Online</a></li>
            <li><a href="#"><i class="fa fa-angle-right"></i>Amigoe Aruba</a></li>
            <li><a href="#"><i class="fa fa-angle-right"></i>Amigoe Bonaire</a></li>
            <li><a href="#"><i class="fa fa-angle-right"></i>Amigoe Cura&ccedil;ao</a></li>
            
              <ul class="wsmenu-submenu-sub">
                <li><a href="#"><i class="fa fa-angle-right"></i>Submenu item 1</a></li>
               <li><a href="#"><i class="fa fa-angle-right"></i>Submenu item 3</a></li>
                <li><a href="#"><i class="fa fa-angle-right"></i>Submenu item 4</a></li>
              </ul>
              
            
          </ul>-->
        </li>
        <li class=""><a href="http://amigoe.com/adverteren"><img src="http://amigoe.com/images/icons/adv-icon.png" class="menuicons" />&nbsp;&nbsp;Adverteren<span class="arrow"></span></a></li>
        <li class=""><a href="http://amigoe.com/redactie"><img src="http://amigoe.com/images/icons/red-icon.png" class="menuicons " />&nbsp;&nbsp;Redactie<span class="arrow"></span></a></li>
        <li class=""><a href="http://amigoe.com/overamigoe"><img src="http://amigoe.com/images/icons/about-icon.png" class="menuicons " />&nbsp;&nbsp;Over Amigoe<span class="arrow"></span></a></li>
        
        <li class=""><a href="http://amigoe.com/overleden"><i class="fa fa-download " aria-hidden="true"></i>&nbsp;&nbsp;Overlijden<span class="arrow"></span></a></li>
        <li class=""><a href="http://amigoe.com/vacatures"><i class="fa fa-download " aria-hidden="true"></i>&nbsp;&nbsp;Vacatures<span class="arrow"></span></a></li>
        <li class=""><a href="http://amigoe.com/onroerendgoed"><i class="fa fa-download" aria-hidden="true"></i>&nbsp;&nbsp;Onroerend Goed<span class="arrow"></span></a></li>
        
        <li class=""><a href="http://amigoe.com/colofon"><img src="http://amigoe.com/images/icons/info-icon.png" class="menuicons" />&nbsp;&nbsp;Colofon<span class="arrow"></span></a></li>
        <li class=""><a href="http://amigoe.com/docs/AlgemeneVoorwaarden-Amigoe.pdf" target="_blank"><img src="http://amigoe.com/images/icons/ag-icon.png" class="menuicons" />&nbsp;&nbsp;Algemene Voorwaarden<span class="arrow"></span></a></li>
        <li class=""><a href="http://amigoe.com/contact"><i class="fa fa-envelope"></i>&nbsp;&nbsp;Contact<span class="arrow"></span></a></li>
      </ul>
    </nav>
    <!--Menu HTML Code-->			      
  					</div>
	  			</div>
	  		</div>
  <!--Menu HTML Code--> 
  		</div>
	</div> <!-- START REVOLUTION SLIDER 5.0 -->
<div class="revslider" data-alias="amigoe"></div>
<!-- END REVOLUTION SLIDER -->
<div class="mobileslider">
	<h1>Amigoe Online</h1>
	<div class="container">
		<div class="row">
			<div class="col-xs-8 col-xs-offset-2">
				<p>Abonneer nu op de Amigoe Online en lees de krant
		elke dag online op al uw devices.
		Amigoe Online is gratis voor abonnees van de papieren krant.</p>
			</div>
		</div>
	</div>
	<img src="http://amigoe.com/images/Mobileslider.jpg" />
	<div class="containter">
		<div class="row" style="background-color:#fff;width:100%;margin-left:0px;">
			<div class="col-xs-10 col-xs-offset-1">
				<!--
				<a href="http://amigoe.com/kranten/amigoeonline" class="btn btn-wide bluebutton">Abonneer nu</a><br />
				-->
				<a href="http://amigoe.com/kranten" class="btn btn-wide bluebutton">Lees de Amigoe</a><br />
				<a href="https://amigoe.uberflip.com/i/481474-napa-28-02-2015" target="_blank" class="demolink"><i class="fa fa-arrow-circle-o-right" aria-hidden="true"></i>&nbsp;Bekijk een gratis demo</a>
			</div>
		</div>
	</div>
</div>
<!-- START CTA --> 

<div class="home_cta_bg">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<a href="https://nl.surveymonkey.com/r/ExpressBestoftheBest2016" target="_blank">
					<img src="http://amigoe.com/images/BB-Webbanner-2016.jpg" />
				</a>
				<br />
				<a href="https://nl.surveymonkey.com/r/ExpressBestoftheBest2016" target="_blank" class="btn btn-sm ghostbutton" style="margin-top:10px;">Click here and vote</a>
			</div>
		</div>
	</div>
</div>
</div>

<!-- END CTA -->

<!-- START HOME INFO BOXES -->

<div class="homeinfo">
	<div class="container">
		<p class="homesubtitle">Abonneer op onze papieren uitgaves</p>
		<h1 class="hometitle">Onze kranten</h1>
		<hr class="hometitledivider" />
		
		<div class="row homeinforow">
			<div class="col-sm-4 homeinfoitem">
				<div class="col-md-12 homeinfosubitem">
					<img src="http://amigoe.com/images/AmigoePaper-AUA.png" />
					<h2 class="homeinfotitle">Amigoe Aruba</h2>
					<div class="price2"><p class="">Afl 32,50 <small>per maand</small></p></div>
					<a style="margin-top:10px" class="btn ghostbutton btn-sm" href="http://amigoe.com/kranten/aruba" role="button">Abonneren</a>
				</div>
			</div>
			<div class="col-sm-4 homeinfoitem">
				<div class="col-md-12 homeinfosubitem">
					<img src="http://amigoe.com/images/AmigoePaper-BON.png" />
					<h2 class="homeinfotitle">Amigoe Bonaire</h2>
					<div class="price2"><p class="">USD 18 <small>per maand</small></p></div>
					<a style="margin-top:10px" class="btn ghostbutton btn-sm" href="http://amigoe.com/kranten/bonaire" role="button">Abonneren</a>
				</div>
			</div>
			<div class="col-sm-4 homeinfoitem">
				<div class="col-md-12 homeinfosubitem">
					<img src="http://amigoe.com/images/AmigoePaper-CUR.png" />
					<h2 class="homeinfotitle">Amigoe Curacao</h2>
					<div class="price2"><p class="">Nafl 30,50 <small>per maand</small></p></div>
					<a style="margin-top:10px" class="btn ghostbutton btn-sm" href="http://amigoe.com/kranten/curacao" role="button">Abonneren</a>
				</div>
			</div>
		
		</div>
	</div>
</div>
<!-- END HOME INFO BOXES --> 


<!-- START AMIGOE ONLINE -->
<div class="homeamigoeonline">
	<div class="container">
		<div class="row">
			<div class="col-md-5 col-sm-12 homeamigoeonline_desc">
				<h1 class="amigoeonlinetitle">Amigoe Online</h1>
				<div class="price"><p class="">Nafl 30,50 <small>per maand</small></p></div>
					<p>In onze digitale omgeving kunt u niet alleen online de krant lezen via uw computer of laptop maar ook via uw mobiele devices.</p>
					
					<ul>
						<li><img src="images/bullet.png" class="bullet" />Gemakkelijk en snel toegang tot het up-to-date nieuws.</li>
						<li><img src="images/bullet.png" class="bullet" />Een Flipbook voor het gemak van de lezer.</li>
					
					</ul>
				
				<a class="btn bluebutton btn-lg btn-default" href="http://amigoe.com/kranten/amigoeonline" role="button" style="margin:40px 0px 10px 0px;">Abonneer nu op Amigoe Online<img src="http://amigoe.com/images/next.png" class="buttonarrow" /></a><br />
				<a class="demolink" href="http://read.amigoe.com/i/741144-express-best-of-the-best-2015" role="button" style="margin:40px 0px 0px 0px;" target="_blank"><i class="fa fa-arrow-circle-o-right" aria-hidden="true"></i>&nbsp;Bekijk een demo</a>
				
			</div>
			<div class="clearfix visible-md-inline-block" style="height:50px;"></div>
			<div class="col-md-6 col-md-offset-1 col-sm-12">
				<img src="http://amigoe.com/images/Amigoeonline-Abonneren-3.png" style="margin-top:40px;" />
			</div>
		</div>
	</div>
</div>
<!-- END AMIGOE ONLINE -->

<!--

<div class="amigoeonlinebanner">
		<div class="container">
			<div class="row col-lg-6 col-lg-offset-3 col-md-8 col-md-offset-2 col-sm-8 col-sm-offset-2 col-xs-10 col-xs-offset-1 amigoeonlinebanner_inner">
				<div class="amigoeonlinebanner_content">
					<center>
					<h2>Bekijk een gratis demo</h2>
					<p>Lorem ipsum dolor sit amet, consectetur adipiscing elit. Proin viverra pharetra mauris, at egestas nunc eleifend sit amet. Donec at finibus erat. Nulla blandit arcu vitae arcu ultrices auctor.</p>
					<a class="btn ghostbutton_w btn-lg" href="https://amigoe.uberflip.com/i/481474-napa-28-02-2015" role="button" style="margin:20px 0px 0px 0px;" target="_blank">Bekijk de gratis demo</a>
					</center>
				</div>
			</div>
		</div>
	</div>

-->

<!-- START AMIGOE WEETJES -->
<div class="amigoeweetjes_top">
	<h1>Leuke weetjes over Amigoe!</h1>
</div>
<div class="amigoeweetjes_bottom">
	<div class="container">
		<div class="row amigoeweetjes_row">
			<div class="col-md-3 col-sm-6">
				<div class="col-md-12 amigoeweetjes_single">
				<span>De eerste Amigoe kwam uit in januari 1884.</span>
				</div>
			</div>
			<div class="col-md-3 col-sm-6">
				<div class="col-md-12 amigoeweetjes_single">
				<span>
				De Amigoe overleefde twee wereldoorlogen, maakte de uitvinding van de telefoon, auto en radio mee en deed verslag van de eerste landing op de maan, de moord op J.F. Kennedy en die op Martin Luther King.</span>
				</div>
			</div>
			<div class="col-md-3 col-sm-6">
				<div class="col-md-12 amigoeweetjes_single">
				<span style="">
				Ñapa is de weekendbijlage van de Amigoe en verschijnt op Aruba, Bonaire en Curaçao. Ñapa betekent extraatje, kadootje, toegift.</span>
				</div>
			</div>
			<div class="col-md-3 col-sm-6">
				<div class="col-md-12 amigoeweetjes_single" style="display:table">
				<span>
				De Amigoe is het oudste nog verschijnende dagblad van Curaçao.</span>
				</div>
			</div>
			
		</div>
	</div>
</div>
<!-- END AMIGOE WEETJES -->

<!-- START PARTNERS -->

<div class="partners">
	<div class="container">
		<h1>Onze partners</h1>
		<hr class="hometitledivider" />
		
		<div class="row partnersrow">
			<div class="col-sm-6">
				<a href="https://thedailyherald.sx/" target="_blank">
					<img src="http://amigoe.com/images/dh-logo-small.jpg" />
				</a>
			</div>
			<div class="col-sm-6">
				<img src="http://amigoe.com/images/AmigoeExpress-Logo.png" />
			</div>
		</div>
		
	</div>
</div>
<!-- END PARTNERS --> 
<!-- START AMIGOE FOOTER -->
<div class="social_media">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<center>
				<h6>Volg ons op Social Media</h6>
				
				<div class="social_icons">
				<div class="social_icon">
					<a href="https://www.facebook.com/amigoearuba" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a><br /><p>Aruba</p>
				</div>
				
				<div class="social_icon">
					<a href="https://www.facebook.com/Amigoe-Nieuws-163555907005252/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a><p>Curacao</p>
				</div>
				
				<div class="social_icon">
					<a href="https://www.facebook.com/AmigoeExpressCuracao" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a><p>Express</p>
				</div>
				</div>
				</center>
			</div>
		</div>
	</div>
</div>

<div class="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-12 copyright">
			<p>Copyright © 2016 Amigoe Curacao. Design & Development by <a href="http://mediasuite.co" target="_blank">Media Suite</a></p>
			</div>
			<!--
			<div class="col-md-6 footer_links">
			<a href="http://amigoe.com/overamigoe">Over Amigoe</a> - <a href="http://amigoe.com/overleden">Overlijden</a> - <a href="http://amigoe.com/vacatures">Vacatures</a> - <a href="http://amigoe.com/onroerendgoed">Onroerend Goed</a> - <a href="http://amigoe.com/docs/Amigoe-AlgemeneVoorwaarden.pdf" target="_blank">Algemene Voorwaarden</a> - <a href="http://amigoe.com/colofon">Colofon</a> - <a href="http://amigoe.com/contact">Contact</a></p>
			</div>
			-->
		</div>
	</div>
</div>
<!-- END AMIGOE FOOTER -->
	



    
  </div>
  </body>
</html>